yStandardダウンロード

yStandardダウンロード
2017.03.03

テーマ本体・子テーマは下記からダウンロード出来ます。

yStandard本体

  • ※テーマ本体の更新頻度が高くなることが予想されるため、子テーマを使用して運用されることを強く推奨します
  • ※テーマ本体と子テーマ(以下よりダウンロードできます)をインストール後、子テーマを有効化してください。

推奨される動作環境

  • WordPress : 5.0以上
  • PHP : 7.2 以上(最低でも5.6以上)
  • Gutenberg(ブロックエディター)の利用を推奨

※Classic Editorについては特別な対応はしておりません。今後、機能拡張の予定もありません。

yStandard子テーマ

インストール方法

テーマのインストール方法についてはこちらを御覧ください▼

yStandardの始め方、初期設定

yStandardの初期設定についてはこちらをご覧ください▼

yStandardを応援する

気に入って頂けましたらぜひ応援して頂けると嬉しいです